Porsche — Underwater road
3d award

Подскажите как убрать эту надпись ?

Online|Offline webar4i 0.0 0.0 18 августа 2011 в 22:42 #0

Аватар webar4i
Привет всем, помогите пожалуйста убрать эту надпись:
Вчера установил RayFire и обновил драйвера на видеокарту, вместе с дровами установился Physix теперь в окнах такая лабуда :)) глаза мозолит... Спасибо

Online|Offline BIGdaddy 6.0 0.0 19 августа 2011 в 11:34 #0

Аватар BIGdaddy
Ну... наскока я понял надо убрать интеграцию Physx из 3D max, а как это сделать надо смотреть на месте.

Все, что я могу посоветовать: посмотри 3Dmax->Customize->Preferences->Vieports
Либо же настройках 3D :Панель управления -> Панель управления Nvidia->Свиток "Параметры 3D"->
Управление параметрами 3D

Если не поможет то либо откатывай PhysX либо ищи кого-нибуть кто сталкивался с такой проблемой ;)
Что бы оставить сообщение вам необходимо войти или зарегистрироваться!

Форумещё

Конкурсы CGWarsещё

CG Art XXV
28.11.2016 — 07.12.2016 Комментарии9 Просмотров4 3

Блогиещё

Популярные урокиещё

Реклама

3dmir.ru - Вся компьютерная графика
      www.megastock.ru