Porsche — Underwater road
3d award

Проблема с чертежами

Online|Offline Niklan 0.0 0.0 7 октября 2010 в 16:26 #0

Аватар Niklan
Привет всем, решил попробовать себя в создании автомобиля, просмотрел и прочитал туторы, но для начала создания полноценного авто мне мешают чертежи.
Проблема заключается в том, что их качество просто ужасно и я порой не могу понять что это за деталь.
Вот так выглядят чертежи в максе:


А вот так хотелось бы:


Просто макс очень сильно искажает картинку и моделировать по ней становится очень трудно, плюс ко всему еще и глаза сильно устают.

И еще вопросик, так сказать в добавку. Лучше моделировать сплайнами или полигонами? Просто про моделирование авто сплайнами я нашел 1 тутор в котором просто картинки.

Online|Offline seaman 35.0 117.0 7 октября 2010 в 17:20 #0

Аватар seaman
Вот - проблема нового форума. FAQ по максу оказался в самом подвале форума. Не так то его просто найти...

Цитата оттуда:
Я скачал чертежи с высоким разрешением, но во вьюпорте они выглядят просто отвратительно!

Customize->Preferences->Viewports->Configure Driver->в разделе Download Texture Size установите галку Match Bitmap As Close As Possible

Online|Offline Screamo 10.0 26.7 7 октября 2010 в 17:25 #0

Аватар Screamo
там можно как-то) я точно не помню) поройся в настройках: Customize) дальше путь я не помню) ну суть в том, что нужно цифры изменить на 1024*768 и поставить где-то галочку)) вот все, чем могу помочь)

Online|Offline cinic 0.0 1.1 7 октября 2010 в 17:29 #0

Аватар cinic
http://area.autodesk.com/tips/make_a_clear_blueprint_in_max
Нужна регистрация!!! (Она того стоит).
Что бы оставить сообщение вам необходимо войти или зарегистрироваться!

Форумещё

Блогиещё

Популярные урокиещё

Реклама

3dmir.ru - Вся компьютерная графика
      www.megastock.ru